PIERDO CAMARAS EN NVR HIKVISION ds-7608ni-k2/8P

¿Quieres montar una red de cámaras de videovigilancia para tu empresa u hogar y no sabes cual es la más adecuada?¿Tienes una mala experiencia con alguna empresa que instale cámaras de videovigilancia? Este es tu foro.
Avantsec-sec

Re: PIERDO CAMARAS EN NVR HIKVISION ds-7608ni-k2/8P

Mensajepor Avantsec-sec » Lun 04 Mar, 2019 1:25 pm

Hola, No debería de pasar, el ancho de banda de entrada del NVR es de 80 Mbps, aunque el fabricante indica que es capaz de decodificar 2 canales a 8 Mpx o 8 canales a 2 Mpx y por tanto usted no puede decodificar las cámaras con la resolución máxima. Le recomiendo activar el H265 en las cámaras y si disponen de H265+ activarlo mejor.
Consulte con su distribuidor, se entiende que eso se lo debería de explicar el...

santihuelas
Mensajes: 1
Registrado: Sab 19 Ene, 2019 7:59 pm

PIERDO CAMARAS EN NVR HIKVISION ds-7608ni-k2/8P

Mensajepor santihuelas » Sab 19 Ene, 2019 8:08 pm

Buenas, he adquirido hace poco un nvr hikvision de 4k modelo ds-7608ni-k2/8P . Tengo conectado a el :
--4 cámaras de 8mp
--1 cámara d 4mp
---1 de cámara de 2mp
-- 1 cámara de 5mpx

Todas son HIKVISION por cable de red

El problema es que de vez en cuando me desaparecen 1 cámara de 8mp de la pantalla de cámaras , miro si hay luz en la conexión Ethernet del grabador , y no tiene luz (link) . El tema es que si desconecto otra, se conecta.

He comprobado el cable y esta perfecto, y las cámaras van bien. A ver si alguien me puede ayudar, yo creo que puede ser un bloqueo por demasiadas cámaras de alta definición en el mismo nvr, el tema es que antes me funcionaba bien , ha durado dos días.

Que debería hacer para solucionarlo? gracias a todos


Volver a “VIDEOVIGILANCIA”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados